problème démarrage | Installation Matérielle | Forum

Vendredi 26 novembre 2010

Ce forum est régi par une charte en participant à ce forum, vous vous engagez à respecter les termes ci-dessous

Tout manquement à la Charte est passible d'exclusion du forum.

 
il faut être connecté pour écrire un message connexion
rechercher dans les forums:


 






La recherche d'un mot doit comporter au moins 4 caractères – La recherche d'un mot doit comporter au plus 84 caractères
2 caractères à essayer en cas de doute sur l'orthographe:
*  correspondra à n'importe quel nombre de caractères    %  correspondra exactement à un caractère

problème démarrage

aucun mot clé
utilisateurmessage

22:44
10 février 2013


krishna97400

membre

messages 1

Bonjour excusez moi sincèrement de vous déranger mais j'ai un sérieux problème au sujet de mon ordinateur POP, alors voila: lorsque aujourd'hui pour la première fois de la journée j'ai allumé mon ordinateur, au moment où le bureau est apparu, dans un premier temps j'ai remarqué que tous les icônes de mon bureau, de la barre des tâches et les informations dans la petite barre grise en haut de l'écran(heure,niveau batterie, etc) avaient disparu et dans un deuxième temps ma souris bougeait mais je ne pouvais cliquer sur rien du tout je me suis inquiété et je le suis toujours et j'ai eu l' idée d' essayer de le réinitialiser manuellement comme à l'achat(c'est à dire en supprimant toutes mes données) mais je ne sais pas comment faire c'est pourquoi je vous demande si c'est une bonne idée: si oui, pourriez vous me dire comment faire et si non , pourriez vous me donner d'autres solutions car j'aimerais éviter si possible d' avoir à l' emmener en réparation. Je vous remercie infiniment de vos réponses

10:10
27 février 2013


Ludovic

DIRED

administrateur

messages 161

Bonjour,

La démarche la plus simple est d'apporter ton ordinateur POP à l'animateur de ton lycée.

L'informatique n'est qu'un outil, comme un pinceau ou un crayon.

9:41
7 juin 2013


Vincent

Etang salé

membre

messages 8

Bonjour,

Ton problème semble venir de compiz qui a du s'installer lors d'une mise à jour.
Lors de l'ouverture de session, sélectionne Ubuntu 2D (il faudra peut être l'installer).
Sinon met à jour ta carte graphique.

aucun mot clé